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ABSTRAK 

Video provides a powerful way to help you prove your point. When you click Online 
Video, you can paste in the embed code for the video you want to add. You can also 
type a keyword to search online for the video that best fits your document. To make 
your document look professionally produced, Word provides header, footer, cover page, 
and text box designs that complement each other. For example, you can add a matching 
cover page, header, and sidebar. Click Insert and then choose the elements you want 
from the different galleries. Themes and styles also help keep your document 
coordinated. When you click Design and choose a new Theme, the pictures, charts, and 
SmartArt graphics change to match your new theme. When you apply styles, your 
headings change to match the new theme. Save time in Word with new buttons that 
show up where you need them. To change the way a picture fits in your document, click 
it and a button for layout options appears next to it. When you work on a table, click 
where you want to add a row or a column, and then click the plus sign. Reading is easier, 
too, in the new Reading view. You can collapse parts of the document and focus on the 
text you want. If you need to stop reading before you reach the end, Word remembers 
where you left off - even on another device. Video provides a powerful way to help you 
prove your point. When you click Online Video, you can paste in the embed code for 
the video you want to add. You can also type a keyword to search online for the video 
that best fits your document. To make your document look professionally produced, 
Word provides header, footer, cover page, and text box designs that complement each 
other. For example, you can add a matching cover page, header, and sidebar. 
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BAB 1  
PENGENALAN 

1.1 Latar Belakang Penyelidikan 

Pada tab Sisipkan, galeri merangkumi item yang dirancang untuk berkoordinasi 

dengan keseluruhan dokumen anda. Anda boleh menggunakan galeri ini untuk 

memasukkan meja, tajuk, footer, senarai, halaman sampul, dan blok bangunan dokumen 

lain. Apabila anda membuat gambar, carta, atau gambar rajah, gambar tersebut juga 

diselaraskan dengan rupa dokumen semasa anda. Anda boleh menukar format yang 

dipilih dengan mudah. 

Kedua-dua galeri Tema dan galeri Gaya Pantas memberikan perintah tetapan 

semula supaya anda sentiasa dapat mengembalikan rupa dokumen anda ke yang asli 

yang terdapat dalam templat semasa anda. 

1.2 Motivasi 

Tema dan gaya juga membantu memastikan dokumen anda diselaraskan. 

Apabila anda mengklik Reka Bentuk dan memilih Tema baru, gambar, carta, dan grafik 

SmartArt berubah agar sesuai dengan tema baru anda. Apabila anda menerapkan gaya, 

tajuk anda berubah agar sesuai dengan tema baru. Tema dan gaya juga membantu 

memastikan dokumen anda diselaraskan. Apabila anda mengklik Reka Bentuk dan 

memilih Tema baru, gambar, carta, dan grafik SmartArt berubah agar sesuai dengan 

tema baru anda. Apabila anda menerapkan gaya, tajuk anda berubah agar sesuai dengan 

tema baru. 

1.3 Penyataan Masalah 

Video memberikan kaedah yang kuat untuk membantu anda membuktikan 

maksud anda. Apabila anda mengklik Video Dalam Talian, anda boleh menampal kod 

embed untuk video yang ingin anda tambahkan. Anda juga boleh menaip kata kunci 

untuk mencari video dalam talian yang paling sesuai dengan dokumen anda seperti yang 

ditunjukkan dalam Jadual 1.1 

Untuk menjadikan dokumen anda kelihatan dihasilkan secara profesional, Word 

menyediakan tajuk, footer, muka depan, dan reka bentuk kotak teks yang saling 
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melengkapi. Sebagai contoh, anda boleh menambahkan halaman penutup, tajuk, dan 

bar sisi yang sepadan. Klik Masukkan dan kemudian pilih elemen yang anda mahukan 

dari galeri yang berbeza. 
Pada tab Sisipkan, galeri merangkumi item yang dirancang untuk 
berkoordinasi dengan keseluruhan dokumen anda. Anda boleh 
menggunakan galeri ini untuk memasukkan meja, tajuk, footer, 
senarai, halaman sampul, dan blok bangunan dokumen lain. Apabila 
anda membuat gambar, carta, atau gambar rajah, mereka juga 
berkoordinasi dengan rupa dokumen semasa anda. Anda boleh 
mengubah format yang dipilih dengan mudah 

Pada tab Sisipkan, galeri merangkumi item yang dirancang untuk 

berkoordinasi dengan keseluruhan dokumen anda. Anda boleh 

menggunakan galeri ini untuk memasukkan jadual, tajuk, footer, 

senarai, muka depan, 

Untuk menjadikan dokumen anda kelihatan dihasilkan secara profesional, Word 

menyediakan tajuk, footer, muka depan, dan reka bentuk kotak teks yang saling 

melengkapi. Sebagai contoh, anda boleh menambahkan halaman penutup, tajuk, dan 

bar sisi yang sepadan. Klik Masukkan dan kemudian pilih elemen yang anda mahukan 

dari galeri yang berbeza seperti yang ditunjukkan dalam Jadual 1.1. 

Jadual 1.1  
Maklumat Statistik Set Data APM 

Kumpulan  No sampel  Purata sebulan  Peratusan LoD 

(Coarse APM) 

 Peratusan 

LoD (Fine 

APM) 

1  100  8 sampel  1.70%  6.48% 

2  102  9 sampel  9.29%  9.09% 

3  176  9 sampel  2.65%  4.34% 

Sumber: Laporan Bank Dunia 2016   

Untuk menjadikan dokumen anda kelihatan dihasilkan secara profesional, Word 

menyediakan tajuk, footer, muka depan, dan reka bentuk kotak teks yang saling 

melengkapi. Sebagai contoh, anda boleh menambahkan halaman penutup, tajuk, dan 

bar sisi yang sepadan. Klik Masukkan dan kemudian pilih elemen yang anda mahukan 

dari galeri yang berbeza seperti yang ditunjukkan dalam Jadual 1.2. 

USER
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Jadual 1.2  
Tajuk untuk Jadual Ini Di Sini 

Bahan Kimia C Kawasan Permukaan 

Komposisi (m2g-1)  

Keliangan(cm3g-1) 

Tanah gambut 0.89- 0.99 0.70 

Tanah liat 0.68 - 0.69  0.80 

Catatan: Pengaruh sifat kimia fizikal bentonit aktif asid dalam pemutihan minyak zaitun. 
 

Tema dan gaya juga membantu memastikan dokumen anda diselaraskan. 

Apabila anda mengklik Reka Bentuk dan memilih Tema baru, gambar, carta, dan grafik 

SmartArt berubah agar sesuai dengan tema baru anda. Apabila anda menerapkan gaya, 

tajuk anda berubah agar sesuai dengan tema baru seperti yang ditunjukkan dalam (1.3). 

Persamaan (1.4) memberikan contoh penggunaan kata "Persamaan" di hadapan 

penomboran persamaan setiap kali ayat dimulakan dengan persamaan. 

Pada tab Sisipkan, galeri merangkumi item yang dirancang untuk berkoordinasi 

dengan keseluruhan dokumen anda. Anda boleh menggunakan galeri ini untuk 

memasukkan meja, tajuk, footer, senarai, halaman sampul, dan blok bangunan dokumen 

lain. Apabila anda membuat gambar, carta, atau gambar rajah, gambar tersebut juga 

diselaraskan dengan rupa dokumen semasa anda. Anda dapat dengan mudah mengubah 

format teks yang dipilih dalam teks dokumen dengan memilih mencari teks yang dipilih 

dari galeri Gaya Pantas pada tab Laman Utama. Anda juga boleh memformat teks secara 

langsung dengan menggunakan kawalan lain pada tab Laman Utama. 

3+= mxy  (1.1) 

 

3+= mxy  (1.2) 

 

3+= mxy  (1.3) 
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4+= mxy  (1.4) 

Pada tab Sisipkan, galeri merangkumi item yang dirancang untuk berkoordinasi 

dengan keseluruhan dokumen anda. Anda boleh menggunakan galeri ini untuk 

memasukkan meja, tajuk, footer, senarai, halaman sampul, dan blok bangunan dokumen 

lain. Apabila anda membuat gambar, carta, atau gambar rajah, gambar tersebut juga 

diselaraskan dengan rupa dokumen semasa anda. Anda dapat dengan mudah mengubah 

format teks yang dipilih dalam teks dokumen dengan memilih mencari teks yang dipilih 

dari galeri Gaya Pantas pada tab Laman Utama. Anda juga boleh memformat teks secara 

langsung dengan menggunakan kawalan lain pada tab Laman Utama. 

1.4 Objektif 

Untuk menjadikan dokumen anda kelihatan dihasilkan secara profesional, Word 

menyediakan tajuk, footer, muka depan, dan reka bentuk kotak teks yang saling 

melengkapi. Sebagai contoh, anda boleh menambahkan halaman penutup, tajuk, dan 

bar sisi yang sepadan. Klik Masukkan dan kemudian pilih elemen yang anda mahukan 

dari galeri yang berbeza. 

i) Untuk melakukan analisis pra-pemprosesan dan penerokaan data dengan 

menggunakan PCA, SOM dan Indeks Pemisahan Kelas. 

ii) Untuk analisis analisis Kaedah multiblock dan analisis regresi set data 

persekitaran. 

iii) Untuk mencari trend menggunakan pengecaman corak dalam kaedah QSAR 

dengan penggunaan SOM dan PLSDA. 

iv) Untuk menguji kesahan model menggunakan kaedah Pemisahan data untuk 

Regresi dan Klasifikasi 

 

1.5 Kepentingan Kajian 

Anda dapat dengan mudah mengubah format teks yang dipilih dalam teks 

dokumen dengan memilih tampilan teks yang dipilih dari galeri Gaya Pantas pada tab 

Laman Utama. Anda juga dapat memformat teks secara langsung dengan menggunakan 

kawalan lain pada tab Laman Utama. Sebilangan besar kawalan menawarkan pilihan 
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menggunakan tampilan dari tema semasa atau menggunakan format yang anda tentukan 

secara langsung. Sampel plat yang ditunjukkan dalam Plat 1.2 

 
Rajah 1.1 Logo Pemformatan MZJ 
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Rajah 1.2 Gambar Cahaya 
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Video memberikan kaedah yang kuat untuk membantu anda membuktikan 

maksud anda. Apabila anda mengklik Video Dalam Talian, anda boleh menampal kod 

embed untuk video yang ingin anda tambahkan. Anda juga boleh menaip kata kunci 

untuk mencari video dalam talian yang paling sesuai dengan dokumen anda. 

Untuk menjadikan dokumen anda kelihatan dihasilkan secara profesional, Word 

menyediakan tajuk, footer, muka depan, dan reka bentuk kotak teks yang saling 

melengkapi. Sebagai contoh, anda boleh menambahkan halaman penutup, tajuk, dan 

bar sisi yang sepadan. Klik Masukkan dan kemudian pilih elemen yang anda mahukan 

dari galeri yang berbeza. 

Tema dan gaya juga membantu memastikan dokumen anda diselaraskan. 

Apabila anda mengklik Reka Bentuk dan memilih Tema baru, gambar, carta, dan grafik 

SmartArt berubah agar sesuai dengan tema baru anda. Apabila anda menerapkan gaya, 

tajuk anda berubah agar sesuai dengan tema baru. 

Jimat masa di Word dengan butang baru yang muncul di mana anda 

memerlukannya. Untuk mengubah cara gambar sesuai dengan dokumen anda, klik dan 

butang untuk pilihan susun atur muncul di sebelahnya. Semasa anda bekerja di atas 

meja, klik di mana anda ingin menambahkan baris atau lajur, dan kemudian klik tanda 

tambah. 

Membaca juga lebih mudah dalam pandangan Membaca yang baru. Anda boleh 

meruntuhkan bahagian dokumen dan fokus pada teks yang anda mahukan. Sekiranya 

anda perlu berhenti membaca sebelum sampai ke akhir, Word ingat di mana anda 

berhenti - walaupun pada peranti lain. 

1.6 Contoh Jadual 

Jadual 1.3  
Contoh Jadual dengan Lebih Daripada Satu Item Halaman Portrait 

Nombpr Penerangan 
Kumpulan 

Singkatan 
Deskriptor 

Molekul Jumlah Penerangan 

1.  Penerangan 

perlembagaan 

Con  0D  48 Deskriptor daripada 

penyambungan dan 

pematuhan molekul. 

Kiraan atom dan ikatan, 

berat molekul, jumlah 
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sifat atom, dll 

2.  Penerangan 

topologi  

Topo 2D  119  Deskriptor molekul yang 

diperoleh daripada graf 

molekul (biasanya H-

depleted), iaitu 2D-

deskriptor secara 

konformasi bebas. 

3.  Penerangan 

perlembagaan 

Con  0D  48 Deskriptor daripada 

penyambungan dan 

pematuhan molekul. 

Kiraan atom dan ikatan, 

berat molekul, jumlah 

sifat atom, dll 

4.  Penerangan 

topologi  

Topo 2D  119  Deskriptor molekul yang 

diperoleh daripada graf 

molekul (biasanya H-

depleted), iaitu 2D-

deskriptor secara 

konformasi bebas. 

5.  Penerangan 

perlembagaan 

Con  0D  48 Deskriptor daripada 

penyambungan dan 

pematuhan molekul. 

Kiraan atom dan ikatan, 

berat molekul, jumlah 

sifat atom, dll 

6.  Penerangan 

topologi  

Topo 2D  119  Deskriptor molekul yang 

diperoleh daripada graf 

molekul (biasanya H-

depleted), iaitu 2D-

deskriptor secara 
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konformasi bebas. 
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Jadual 1.4  

Contoh Jadual dengan Lebih Daripada Satu Item Halaman Lanskap 

Nombpr Penerangan 
Kumpulan 

Singkatan 
Deskriptor 

Molekul Jumlah Penerangan 

1.  Penerangan 

perlembagaan 

Con  0D  48 Deskriptor daripada penyambungan dan pematuhan molekul. Kiraan atom dan 

ikatan, berat molekul, jumlah sifat atom, dll 

2.  Penerangan 

topologi  

Topo 2D  119  Deskriptor molekul yang diperoleh daripada graf molekul (biasanya H-depleted), 

iaitu 2D-deskriptor secara konformasi bebas. 

3.  Penerangan 

topologi  

Topo 2D  119  Deskriptor molekul yang diperoleh daripada graf molekul (biasanya H-depleted), 

iaitu 2D-deskriptor secara konformasi bebas. 

4.  Penerangan 

perlembagaan 

Con  0D  48 Deskriptor daripada penyambungan dan pematuhan molekul. Kiraan atom dan 

ikatan, berat molekul, jumlah sifat atom, dll 

5.  Penerangan 

topologi  

Topo 2D  119  Deskriptor molekul yang diperoleh daripada graf molekul (biasanya H-depleted), 

iaitu 2D-deskriptor secara konformasi bebas. 

6.  Penerangan 

perlembagaan 

Con  0D  48 Deskriptor daripada penyambungan dan pematuhan molekul. Kiraan atom dan 

ikatan, berat molekul, jumlah sifat atom, dll 

7.  Penerangan Topo 2D  119  Deskriptor molekul yang diperoleh daripada graf molekul (biasanya H-depleted), 
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Nombpr Penerangan 
Kumpulan 

Singkatan 
Deskriptor 

Molekul Jumlah Penerangan 

topologi  iaitu 2D-deskriptor secara konformasi bebas. 

8.  Penerangan 

topologi  

Topo 2D  119  Deskriptor molekul yang diperoleh daripada graf molekul (biasanya H-depleted), 

iaitu 2D-deskriptor secara konformasi bebas. 

9.  Penerangan 

perlembagaan 

Con  0D  48 Deskriptor daripada penyambungan dan pematuhan molekul. Kiraan atom dan 

ikatan, berat molekul, jumlah sifat atom, dll 

10.  Penerangan 

topologi  

Topo 2D  119  Deskriptor molekul yang diperoleh daripada graf molekul (biasanya H-depleted), 

iaitu 2D-deskriptor secara konformasi bebas. 

11.  Penerangan 

perlembagaan 

Con  0D  48 Deskriptor daripada penyambungan dan pematuhan molekul. Kiraan atom dan 

ikatan, berat molekul, jumlah sifat atom, dll 

12.  Penerangan 

topologi  

Topo 2D  119  Deskriptor molekul yang diperoleh daripada graf molekul (biasanya H-depleted), 

iaitu 2D-deskriptor secara konformasi bebas. 

13.  Penerangan 

topologi  

Topo 2D  119  Deskriptor molekul yang diperoleh daripada graf molekul (biasanya H-depleted), 

iaitu 2D-deskriptor secara konformasi bebas. 

14.  Penerangan Con  0D  48 Deskriptor daripada penyambungan dan pematuhan molekul. Kiraan atom dan 
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Nombpr Penerangan 
Kumpulan 

Singkatan 
Deskriptor 

Molekul Jumlah Penerangan 

perlembagaan ikatan, berat molekul, jumlah sifat atom, dll 

15.  Penerangan 

topologi  

Topo 2D  119  Deskriptor molekul yang diperoleh daripada graf molekul (biasanya H-depleted), 

iaitu 2D-deskriptor secara konformasi bebas. 

16.  Penerangan 

perlembagaan 

Con  0D  48 Deskriptor daripada penyambungan dan pematuhan molekul. Kiraan atom dan 

ikatan, berat molekul, jumlah sifat atom, dll 

17.  Penerangan 

topologi  

Topo 2D  119  Deskriptor molekul yang diperoleh daripada graf molekul (biasanya H-depleted), 

iaitu 2D-deskriptor secara konformasi bebas. 

18.  Penerangan 

perlembagaan 

Con  0D  48 Deskriptor daripada penyambungan dan pematuhan molekul. Kiraan atom dan 

ikatan, berat molekul, jumlah sifat atom, dll 

19.  Penerangan 

topologi  

Topo 2D  119  Deskriptor molekul yang diperoleh daripada graf molekul (biasanya H-depleted), 

iaitu 2D-deskriptor secara konformasi bebas. 

20.  Penerangan 

perlembagaan 

Con  0D  48 Deskriptor daripada penyambungan dan pematuhan molekul. Kiraan atom dan 

ikatan, berat molekul, jumlah sifat atom, dll 

21.  Penerangan Topo 2D  119  Deskriptor molekul yang diperoleh daripada graf molekul (biasanya H-depleted), 
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Nombpr Penerangan 
Kumpulan 

Singkatan 
Deskriptor 

Molekul Jumlah Penerangan 

topologi  iaitu 2D-deskriptor secara konformasi bebas. 
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BAB 2  
SOROTAN LITERATUR 

2.1 Introduction 

You can easily change the formatting of selected text in the document text by 

choosing a look for the selected text from the Quick Styles gallery on the Home tab. 

You can also format text directly by using the other controls on the Home tab. Most 

controls offer a choice of using the look from the current theme or using a format that 

you specify directly. As shown in Jadual 2.1 and Jadual 2.2 

Jadual 2.1  
The Temperature Infomation 

Variable Minimum Maximum Average Standard 
deviation 

Minimum temperature over 24 hours 
preceding 0300 GMT (0C) 

0.0 30.0 15.33 7.06 

Maximum temperature over 24 hours 
preceding 1200 GMT (0C) 

12.5 44.7 29.85 6.93 

 

Jadual 2.2  
The Environmental Dataset Infomation 

Variable Minimum Maximum Average Standard 

deviation 

Average relative humidity (%) 31.0 97.0 63.70 14.80 

Average pressure (hPa) 994.37 1022.43 1009.04 6.48 

Average wind speed (Knot) 0.0 9.0 0.79 1.43 

Average rainfall (mm) 0.0 140.0 3.82 14.05 

 

2.1.1 Data Pre-Processing and Data Drift: The Utility of Principal Component 

Analysis, Self-Organizing Maps and Class Separation Indices 

On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. You can use these galleries to insert tables, headers, 

footers, lists, cover pages, and other document building blocks. When you create 
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pictures, charts, or diagrams, they also coordinate with your current document look. The 

sample of equation is given in (2.1). On the Insert tab, the galleries include items that 

are designed to coordinate with the overall look of your document. You can use these 

galleries to insert tables, headers, footers, lists, cover pages, and other document 

building blocks. When you create pictures, charts, or diagrams, they also coordinate 

with your current document look as shown in (2.2). 

3+= mxy  (2.1) 

 

5++= dxmxy  (2.2) 

 

2.1.2 Multivariate Linear Regression 

On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. You can use these galleries to insert tables, headers, 

footers, lists, cover pages, and other document building blocks. When you create 

pictures, charts, or diagrams, they also coordinate with your current document look. 

You can easily change the formatting of selected text in the document text by 

choosing a look for the selected text from the Quick Styles gallery on the Home tab. 

You can also format text directly by using the other controls on the Home tab. Most 

controls offer a choice of using the look from the current theme or using a format that 

you specify directly. 

To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the 

Change Current Quick Style Set command. Both the Themes gallery and the Quick 

Styles gallery provide reset commands so that you can always restore the look of your 

document to the original contained in your current template. 

2.2 Environmental Studies 

You can easily change the formatting of selected text in the document text by 

choosing a look for the selected text from the Quick Styles gallery on the Home tab. 

You can also format text directly by using the other controls on the Home tab. Most 
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controls offer a choice of using the look from the current theme or using a format that 

you specify directly. 

To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the 

Change Current Quick Style Set command. Both the Themes gallery and the Quick 

Styles gallery provide reset commands so that you can always restore the look of your 

document to the original contained in your current template. 

Jadual 2.3  
Summary of the Meteorological Parameters 

Variable Minimum Maximum Average Standard 
deviation 

Minimum temperature over 24 

hours preceding 0300 GMT (0C) 
0.0 30.0 15.33 7.06 

Maximum temperature over 24 

hours preceding 1200 GMT (0C) 
12.5 44.7 29.85 6.93 

Average relative humidity (%) 31.0 97.0 63.70 14.80 

Average pressure (hPa) 994.37 1022.43 1009.04 6.48 

Average wind speed (Knot) 0.0 9.0 0.79 1.43 

Average rainfall (mm) 0.0 140.0 3.82 14.05 

On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. You can use these galleries to insert tables, headers, 

footers, lists, cover pages, and other document building blocks. When you create 

pictures, charts, or diagrams, they also coordinate with your current document look. 

You can easily change the formatting of selected text in the document text by choosing 

a look for the selected text from the Quick Styles gallery on the Home tab. You can also 

format text directly by using the other controls on the Home tab. 

2.2.1 Airborne Particulate Matter Datasets 

On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. You can use these galleries to insert tables, headers, 
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footers, lists, cover pages, and other document building blocks. When you create 

pictures, charts, or diagrams, they also coordinate with your current document look. 

You can also format text directly by using the other controls on the Home tab. 

Most controls offer a choice of using the look from the current theme or using a format 

that you specify directly. 

To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the 

Change Current Quick Style Set command. Both the Themes gallery and the Quick 

Styles gallery provide reset commands so that you can always restore the look of your 

document to the original contained in your current template. 

Jadual 2.4  
Title for Third Table in Chapter 2 

Title Title Title  

To change the overall look of 

your document 

To change the overall look of 

your document 

To change the overall look of 

your document 

To change the overall look of 

your document 

To change the overall look of 

your document 

To change the overall look of 

your document 

Source: World Bank report 2016 
 

Jadual 2.5  
The Statistical Information of APM Dataset 

Batch No of 
samples 

Average per month Percentage of LoD 
(Coarse APM) 

Percentage of LoD 
(Fine APM) 

1 100 8 samples 1.70% 6.48% 

2 102 9 samples 9.29% 9.09% 

3 176 9 samples 2.65% 4.34% 

 

2.2.2 Meteorological Dataset 

2.2.2.1 Data Pre-Processing and Data Drift 

a) You Can Use These Galleries To Insert Tables, Headers, Footers, Lists, Cover 

Pages, And Other Document Building Blocks. When You Create Pictures, 
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Charts, Or Diagrams, They Also Coordinate With Your Current Document 

Look. 

b) You can easily change the formatting of selected text in the document text by 

choosing a look for the selected text from the Quick Styles gallery on the Home 

tab. You can also format text directly by using the other controls on the Home 

tab. Most controls offer a choice of using the look from the current theme or 

using a format that you specify directly. 

i) To change the looks available in the Quick Style gallery, use the Change Current 

Quick Style Set command. Both the Themes gallery and the Quick Styles gallery 

provide reset commands so that you can always restore the look of your 

document to the original contained in your current template. 

ii) On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. You can use these galleries to insert tables, 

headers, footers, lists, cover pages, and other document building blocks. When 

you create pictures, charts, or diagrams, they also coordinate with your current 

document look. 

a. You can easily change the formatting of selected text in the document text by 

choosing a look for the selected text from the Quick Styles gallery on the Home 

tab. You can also format text directly by using the other controls on the Home 

tab. Most controls offer a choice of using the look from the current theme or 

using a format that you specify directly. 

b. To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, 

use the Change Current Quick Style Set command. Both the Themes gallery and 

the Quick Styles gallery provide reset commands so that you can always restore 

the look of your document to the original contained in your current template. 

 

2.3 Quantitative Structure Activity Relationships Studies on the Active and 

Inactive Antimalarial Compounds  

On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. You can use these galleries to insert tables, headers, 
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footers, lists, cover pages, and other document building blocks. When you create 

pictures, charts, or diagrams, they also coordinate with your current document look. 

You can easily change the formatting of selected text in the document text by 

choosing a look for the selected text from the Quick Styles gallery on the Home tab. 

You can also format text directly by using the other controls on the Home tab. Most 

controls offer a choice of using the look from the current theme or using a format that 

you specify directly. 

 
Plate 2.1  A Sample of Grass and Bamboo 2 

To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the 

Change Current Quick Style Set command. Both the Themes gallery and the Quick 

Styles gallery provide reset commands so that you can always restore the look of your 

document to the original contained in your current template. 

 



20 

Jadual 2.6  
The Sample of the Table with More Than One Page Items 

No Molecular Descriptors Abbreviation Groups Amount Description 

1 Constitutional descriptors Con 0D 48 0D-descriptors, independent from molecular connectivity and 

conformations. Atom and bonds counts, molecular weight, sum of atomic 

properties, etc 

2 Topological descriptors Topo 2D 119 Molecular descriptors obtained from the molecular graph (usually H-

depleted), i.e 2D-descriptors conformationally independent. 

3 Walk and path 

counts 

Wap 2D 47 Molecular descriptors obtained from the molecular graph, counting paths, 

walk and self returning walks of different lengths. 

4 Connectivity 

indices 

Coni 2D 33 Topological Molecular descriptors calculated from the vertex degree of 

the atoms in the H-depleted molecular graph. 

5 Information 

indices 

Info 2D 47 Molecular descriptors calculated as information content of molecules, 

based on the calculation of equivalences classes from the molecular 

graph. Among them, the indices of neighbourhood degree and edge 

multiplicity. 

6 2D 

autocorrelations 

2D 2D 96 Molecular descriptors calculated from the molecular graph by summing 

the products of atom weights of the terminal atoms of all the paths of the 

considered path length (the lag) 

7 Edge adjacency indices Edge 2D 107 Topological Molecular descriptors derived from the edge adjacency 

matrix which encodes the connectivity between graph edges. 

8 Burden Bur 2D 64 Molecular descriptors contained from the positive and negative 
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No Molecular Descriptors Abbreviation Groups Amount Description 

eigenvalues eigenvalues of the adjacency matrix, weighting the diagonal element with 

atom weight. 

9 Topological 

charge indices 

Topoc 2D 21 First 10 eigenvalues (absolute values) obtained from a corrected 

adjacency matrix. 

10 Eigenvalue-based indices EiG 2D 44 Topological descriptors calculated by the eigenvalues of the 

square(usually symmetric) matrix representing a molecular graph. 

11 Randic molecular profiles Ran 3D 41 Molecular descriptors derived from the distance distribution moments of 

the geometry matrix, defined as the average row sum of its entries raised 

at the k-th power, normalized by the factor k. 

12 Geometrical descriptors Geo 3D 74 Different kinds of conformationally dependent descriptors based on the 

molecular geometry. Reliable values are obtained if reliable 

conformations were previously calculated. 

13 RDF descriptors RDF 3D 150 Molecular descriptors obtained by radial basis functions centred on 

different interatomic distances (from 0.5A to 15.5A) 

14 3D-MoRSE descriptors 3D 3D 160 Molecular descriptors calculated by summing atom weights by different 

angular scattering function. 

15 WHIM 

descriptors 

WHIM 3D 99 Molecular descriptors obtained as statistical indices of the atom projected 

onto the 3 principal components obtained from weighted covariance 

matrices of the atomic coordinates. 

16 GETAWAY descriptors GATE 3D 197 Descriptors calculated from the leverage matrix obtained by the centred 

atoic coordinates (molecular influences matrix,MIM). The first four 

descriptors are calculated as information content and connectivity 
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No Molecular Descriptors Abbreviation Groups Amount Description 

indices. HATA and H descriptors are 3D-autocorrelation descriptors 

obtained from MIM; R and R+ descriptors obtained from the leverage. 

Geometry matrix. 

17 Functional group counts Funct Others 152 Molecular descriptors based on the counting of chemical functional 

groups. They are calculated by knowing the molecular composition and 

atom connectivities. 

18 Atom-centred fragments Atom Others 120 Molecular descriptors, based on the counting of 120 atom-centered 

fragments, as defined by Ghose-Crippen. Some fragments are undefined 

by the authors. They are calculated by knowing the molecular 

composition and atom connectivities. 

19 Charged descriptors charged Others 14 Fourteen charge descriptors which are reliable only when charge are 

estimated by quantum molecular methods 
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On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. You can use these galleries to insert tables, headers, 

footers, lists, cover pages, and other document building blocks. When you create 

pictures, charts, or diagrams, they also coordinate with your current document look. 

You can easily change the formatting of selected text in the document text by 

choosing a look for the selected text from the Quick Styles gallery on the Home tab. 

You can also format text directly by using the other controls on the Home tab. Most 

controls offer a choice of using the look from the current theme or using a format that 

you specify directly. 

To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the 

Change Current Quick Style Set command. Both the Themes gallery and the Quick 

Styles gallery provide reset commands so that you can always restore the look of your 

document to the original contained in your current template. 

 
Plate 2.2  A Sample of Formatting Method 

 
Plate 2.3  The View of the Tuanku Syed Sirajuddin Building, UiTM from the Dataran 

Tengku Fauziah 
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BAB 3  
KAEDAH PENYELIDIKAN 

3.1 Introduction 

(Normal UiTM Paragraph 1a) On the Insert tab, the galleries include items that 

are designed to coordinate with the overall look of your document. You can use these 

galleries to insert tables, headers, footers, lists, cover pages, and other document 

building blocks. When you create pictures, charts, or diagrams, they also coordinate 

with your current document look. 

3.2 Data Pre-Processing for Classifcation 

(Normal UiTM Paragraph 1)On the Insert tab, the galleries include items that 

are designed to coordinate with the overall look of your document. You can use these 

galleries to insert table. When you create pictures, charts, or diagrams, they also 

coordinate with your current document look. 

(Normal UiTM Paragraph 2b)  To change the overall look of your document, 

choose new Theme elements on the Page Layout tab. To change the looks available in 

the Quick Style gallery, use the Change Current Quick Style Set command. Both the 

Themes gallery and the Quick Styles gallery provide reset commands so that you can 

always restore the look of your document to the original contained in your current 

template. 

On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. You can use these galleries to insert tables, headers, 

footers, lists, cover pages, and other document building blocks. When you create 

pictures, charts, or diagrams, they also coordinate with your current document look. 

You can easily change the formatting of selected text in the document text by choosing 

a look for the selected text from the Quick Styles gallery on the Home tab. 
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Rajah 3.1  Compressive strength  of Rice Husk Ash (RHA) concrete of Grade 30 

 

3.2.1 Individual Transformation 

On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. You can use these galleries to insert tables, headers, 

footers, lists, cover pages, and other document building blocks. When you create 

pictures, charts, or diagrams, they also coordinate with your current document look  The 

sample for writing an equation are shown at (3.1and (3.2);   

 

n
ijij

sq xx =
 

(3.1) 

 

ijxx 10log=ij  
(3.2) 

To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the 

Change Current Quick Style Set command. Both the Themes gallery and the Quick 

Styles gallery provide reset commands so that you can always restore the look of your 

document to the original contained in your current template. On The Insert Tab, The 

Galleries Include Items That Are Designed To Coordinate With The Overall Look Of 

Your Document. 

Save time in Word with new buttons that show up where you need them. To 

change the way a picture fits in your document, click it and a button for layout options 

appears next to it. When you work on a table, click where you want to add a row or a 
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column, and then click the plus sign. 

Reading is easier, too, in the new Reading view. You can collapse parts of the 

document and focus on the text you want. If you need to stop reading before you reach 

the end, Word remembers where you left off - even on another device. 

3.2.2 Row Scaling 

To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the 

Change Current Quick Style Set command. Both the Themes gallery and the Quick 

Styles gallery provide reset commands so that you can always restore the look of your 

document to the original contained in your current template.nYou Can Use These 

Galleries To Insert Tables, Headers, Footers, Lists, Cover Pages, And Other Document 

Building Blocks. 

When you create pictures, charts, or diagrams, they also coordinate with your 

current document look. You can easily change the formatting of selected text in the 

document text by choosing a look for the selected text from the Quick Styles gallery on 

the Home tab. 

You can also format text directly by using the other controls on the Home tab. 

Most controls offer a choice of using the look from the current theme or using a format 

that you specify directly. 

3.2.3 Column Scaling 

On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. You can use these galleries to insert tables, headers, 

footers, lists, cover pages, and other document building blocks. When you create 

pictures, charts, or diagrams, they also coordinate with your current document look. 

“You can easily change the formatting of selected text in the document text 

by choosing a look for the selected text from the Quick Styles gallery on the 

Home tab. You can also format text directly by using the other controls on 

the Home tab. Most controls offer a choice of using the look from the current 

theme or using a format that you specify directly.” 
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To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the 

Change Current Quick Style Set command. Both the Themes gallery and the Quick 

Styles gallery provide reset commands so that you can always restore the look of your 

document to the original contained in your current template. 

On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. You can use these galleries to insert tables, headers, 

footers, lists, cover pages, and other document building blocks. When you create 

pictures, charts, or diagrams, they also coordinate with your current document look. 

You can easily change the formatting of selected text in the document text by 

choosing a look for the selected text from the Quick Styles gallery on the 

Home tab. You can also format text directly by using the other controls on 

the Home tab. Most controls offer a choice of using the look from the current 

theme or using a format that you specify directly. 

To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the 

Change Current Quick Style Set command. Both the Themes gallery and the Quick 

Styles gallery provide reset commands so that you can always restore the look of your 

document to the original contained in your current template. 

To change the looks available in the Quick Style gallery, use the Change Current 

Quick Style Set command. Both the Themes gallery and the Quick Styles gallery 

provide reset commands so that you can always restore the look of your document to 

the original contained in your current template. On the Insert tab, the galleries include 

items that are designed to coordinate with the overall look of your document. 

3.3 Exploratory Data Analysis Principal Component Analysis 

On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. You can use these galleries to insert tables, headers, 

footers, lists, cover pages, and other document building blocks. When you create 

pictures, charts, or diagrams, they also coordinate with your current document look. 

You can easily change the formatting of selected text in the document text by 

choosing a look for the selected text from the Quick Styles gallery on the Home tab. 

You can also format text directly by using the other controls on the Home tab. Most 
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controls offer a choice of using the look from the current theme or using a format that 

you specify directly. 

To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the 

Change Current Quick Style Set command. Both the Themes gallery and the Quick 

Styles gallery provide reset commands so that you can always restore the look of your 

document to the original contained in your current template. 

On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. You can use these galleries to insert tables, headers, 

footers, lists, cover pages, and other document building blocks. When you create 

pictures, charts, or diagrams, they also coordinate with your current document look. 

You can easily change the formatting of selected text in the document text by 

choosing a look for the selected text from the Quick Styles gallery on the Home tab. 

You can also format text directly by using the other controls on the Home tab. Most 

controls offer a choice of using the look from the current theme or using a format that 

you specify directly.  

 
Rajah 3.2  Typical Steps Involved in QSAR Methodology 

Data entry  and curation

Molecular descriptor generation

Data visualization

Model development

Model evaluation 
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Rajah 3.3  A Map Showing the Sampling Location in Islamabad, Pakistan 

To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the 

Change Current Quick Style Set command. Both the Themes gallery and the Quick 

Styles gallery provide reset commands so that you can always restore the look of your 

document to the original contained in your current template. 

3.4 Quantitative Structure Activity Relationships Studies on The Active and 

Inactive Antibacterial Compounds  

On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. You can use these galleries to insert tables, headers, 

footers, lists, cover pages, and other document building blocks. When you create 

pictures, charts, or diagrams, they also coordinate with your current document look. 

You can easily change the formatting of selected text in the document text by 

choosing a look for the selected text from the Quick Styles gallery on the Home tab. 

You can also format text directly by using the other controls on the Home tab. Most 

controls offer a choice of using the look from the current theme or using a format that 

you specify directly.To change the overall look of your document, choose new Theme 

elements on the Page Layout tab. the look of your document to the original contained 

in your current template. 

 

Nilore 
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a) Pre-process data: A1, R1 and C1 b) Pre-process data: A1, R1 and C2 c) Pre-process data: A1, R1, C3 

   
d) Pre-process data: A1, R2 and C1 e) Pre-process data: A1, R2 and C2 f) Pre-process data: A1, R2, C3 

Rajah 3.4  A PCA Plots for Data Processing Strategy 
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Jadual 3.1  
Data QSAR menetapkan Sumber dalam Tesis ini untuk Regresi dan Klasifikasi 

No Name Dimension Classes/ Types Reference 
1 Blood Brain 

Barrier 

406 × 926 Non-penetrating (class 1), 136 

compounds 

Penetrating (class 2), 270 compounds 

(Li et al., 

2005) 

2 Antimalarial 57 × 1661 Regression  

3 Skin 131 × 926 Strong skin sensitizers (Class 1), 67 

compounds 

Non- strong skin sensitizers(class 2), 64 

compounds 

(Ren et al., 

2006) 

 

 

Jadual 3.2  
Data QSAR menetapkan Sumber dalam Tesis ini untuk Regresi dan Klasifikasi dan 
Rujukan Yang Berkaitan 

No Name Dimension Classes/ Types Reference 
1 Blood Brain 

Barrier 

406 × 926 Non-penetrating (class 1), 136 

compounds 

Penetrating (class 2), 270 compounds 

(Li et al., 

2005) 

2 Antimalarial 57 × 1661 Regression  

3 Skin 131 × 926 Strong skin sensitizers (Class 1), 67 

compounds 

Non- strong skin sensitizers(class 2), 64 

compounds 

(Ren et al., 

2006) 

 

Jadual 3.3  
Untuk menjadikan dokumen anda kelihatan dihasilkan secara profesional, Word 
menyediakan tajuk, footer, muka depan, dan reka bentuk kotak teks yang saling 
melengkapi. 

 
No Name Dimension Classes/ Types Reference 
1 Blood Brain 

Barrier 

406 × 926 Non-penetrating (class 1), 136 

compounds 

Penetrating (class 2), 270 compounds 

(Li et al., 

2005) 

2 Antimalarial 57 × 1661 Regression  

3 Skin 131 × 926 Strong skin sensitizers (Class 1), 67 

compounds 
(Ren et al., 

2006) 
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Non- strong skin sensitizers(class 2), 64 

compounds 
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BAB 4  
DAPATAN DAN PERBINCANGAN BERKENAAN KAJIAN 

LAPANGAN DAN KAJIAN AWALAN DI MENARA GADING 

4.1 Introduction 

On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. You can use these galleries to insert tables, headers, 

footers, lists, cover pages, and other document building blocks. When you create 

pictures, charts, or diagrams, they also coordinate with your current document 

look.(Abbas et al., 2011) 

i) On the Insert tab, the galleries include items that are designed to coordinate with 

the overall look of your document. 

ii) You can use these galleries to insert tables, headers, footers, lists, cover pages, 

and other document building blocks. 

iii) When you create pictures, charts, or diagrams, they also coordinate with your 

current document look. 

iv) You can easily change the formatting of selected text in the document text by 

choosing a look for the selected text from the Quick Styles gallery on the Home 

tab. 

v) You can also format text directly by using the other controls on the Home tab. 

 

4.2 Chemometrics  

You can easily change the formatting of selected text in the document text by 

choosing a look for the selected text from the Quick Styles gallery on the Home tab. 

You can also format text directly by using the other controls on the Home tab. Most 

controls offer a choice of using the look from the current theme or using a format that 

you specify directly.(2010a; 2010b; 2013) 

2cm 



35 

4.3 PCA and PLS 

To change the overall look of your document, choose new Theme elements on 

the Page Layout tab. To change the looks available in the Quick Style gallery, use the 

Change Current Quick Style Set command. Both the Themes gallery and the Quick 

Styles gallery provide reset commands so that you can always restore the look of your 

document to the original contained in your current template.(Mohd Zuli Jaafar et al., 

2006; Mohd Z Jaafar et al., 2011; Lazim et al., 2013; Sim et al., 2015) 
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APPENDIX 1 
Example of the Codes in PLS Algorithms 

 

  

USER
Perlu tukar dalam BI

USER
Perlu tukar dalam BI



 

39 

APPENDIX 2 
Table of Parameters Used in Data Processing for PLS Testing Precuders on the 

Classification of Biological Activity  

Type Formula Description 

C1 jijij xxx −=  Mean centring 

C2 

∑
=

−

−
=

I

i
jij

jij
ij

xx
I

xx
x

1

2)(1

 

Standardisation 

C3 

)min()max(
)min(

ii

iij
ij xx

xx
x

−

−
=

 

Range scaling  
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